Автор Тема: Alfa Romeo 75 1.8 1989 - alfonso_90  (Прочетена 33626 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Май 11, 2009, 22:38:43
Отговор #60

Неактивен madboy

  • Публикации: 1896
Здрасти Валери ,прати брат ти да му дам един нивомер сега ги намерих  :D  :D  :D

от толкова много части вече не съм съвсем наясно кое къде е ще ми трябва сериозен склададжия

 flag  flag  flag
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »
Centrum Transaxle

Май 12, 2009, 09:12:29
Отговор #61

Неактивен Consul73

  • Публикации: 771
  • Пламен Янев :)
Амиии.... аз съм свободен от няколко месеца  love  cheers  hahah
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »
Ford weist den weg

Май 12, 2009, 09:30:09
Отговор #62

Неактивен alfonso_90

  • Публикации: 179
Цитат на: "alfonso_90"
нов проблем с алфата  134  в ниските обороти няма мощност и има силни вибрации в областа на скоростния лост,иначе след 2000 оборота всичко е нормално  134 също така забелязвам че кога то тръгвам рязко напред не върти гумите както преди,а като включа на задна и тръгна рязко се въртят както преди  no къде е проблема???? не искам да я водя по майстори защото си нямат и представа тук в града и не са виждали такава кола  22 дано не е нещо сериозно съединителя не е защото като се опитам да тръгна на трета и веднага гасне  44
а за този проблем някакъв коментар  help  help  pc
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »

Май 25, 2009, 14:13:07
Отговор #63

Неактивен alfonso_90

  • Публикации: 179
минаха баловете и отново се захващам с алфата, тампона на двигателя него сменииха защото и предното каре било за смяна и нямало смисъл сега да се вади двигателя(защото по друг начин неможе да се сложи тампона) и остана за по-нататък, а с резервоара също нищо не стана майстора се почуди ко да го прави като го пробва стрелката мръдна до горе и пак на 0 остана сложи букси,защото кабелчетата бяха запоени но нищо не стана и понататък пак ще го мъчим не съм се отказал  flag  flag  flag  flag  flag  flag  flag  flag  flag  flag
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »

Май 25, 2009, 22:26:29
Отговор #64

Неактивен madboy

  • Публикации: 1896
Валери ,за смяната на тампона на камбаната не ти е необходимо да сваляш двигателя аз имам оригиналната скоба за
набиването и ще ти обясня а може и да пратиш братлето да му я покажа и да му дам чертеж как да си я направите
а за резервуара трябва аз да го погледна или някой добър жичкаджия имам в предвид всичко в тази група вкл .и таблото ........бензиномера

Поздрави  flag  flag  flag
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »
Centrum Transaxle

Май 25, 2009, 22:28:30
Отговор #65

Неактивен madboy

  • Публикации: 1896
Цитат на: "Consul73"
Амиии.... аз съм свободен от няколко месеца  love  cheers  hahah
Пламене ти не ставаш за склададжия ....по ми пасваш за бирена компания  :D  :D  :D

 flag  flag  flag
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »
Centrum Transaxle

Май 26, 2009, 00:14:12
Отговор #66

Неактивен IceDoc

  • Публикации: 23
Това с бензиномера и при мене го има , с нивото на течноста на чистачките също . Понякога ми се откача буксата от датчика за маслото и светва лапмата която е при стрелката , но тази на Алфа контрола несвети  900
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »

Май 26, 2009, 20:17:14
Отговор #67

Неактивен alfonso_90

  • Публикации: 179
тоя алфа контрол имам чувството че за нищо нестава вече всичко свети когато му падне  ........ особено когато е студена  444
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »

Май 26, 2009, 21:12:39
Отговор #68

Неактивен alfonso_90

  • Публикации: 179
При мен бяха запоени кабелчетата за датчика и трябваше да ги цъкна,иначе като ги допра и стрелката подскача , но пак нищо нестава, иначе лампичката премигва от време на бреме сложих букси за по лесно ама нестава  134 как да ги въртя кво да ги правя незнам 22
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »

Май 31, 2009, 18:57:32
Отговор #69

Неактивен IceDoc

  • Публикации: 23
Днес почистих буксата на бензиномера и за момента работи . Оказа се че имам малко над 1/4 резервоар. Аз попринцип си сипвам и бензин и газ като ходя да зареждам  good1 .
Имах проблем с левия мигач , днес поразмърдах буксите и се оправи ( до кога незнам ) , ако пак се появи тоя проблем ще  ходиме до ул.Суходолска ...  flag
Този Алфа контрол ... и мен ме побърква ... като я запля сутрин става "дискотека" , свети хидравликата , охлаждащата течност , течност за чистачките , датчика на фаровете , на спирачката ... ужас . Като й се постоплят буталата се оправя и остава само чистачките ;)
« Последна редакция: Януари 01, 1970, 02:00:00 от Guest »