Автор Тема: Проблем с форума :)  (Прочетена 23778 пъти)

0 Потребители и 1 Гост преглежда(т) тази тема.

Април 03, 2016, 12:57:52
Отговор #90

Неактивен admin

  • _sys
  • Публикации: 942
Конкретно при теб намерих решение.

Тъй като съм кардинален към спама, предполагам се е случило скоро (или в момента) да имаш някакъв вирус в мрежата. Ще те добавя в изключенията но съвета ми е да провериш и преинсталираш някои съмнителен host. :D

Април 03, 2016, 13:18:14
Отговор #91

Неактивен Ikonomov

  • Публикации: 134
Благодаря ти.  ;)

Юли 03, 2016, 00:02:22
Отговор #92

Неактивен admin

  • _sys
  • Публикации: 942
Отново отрязах малко повече адреси от колкото е нужно и затова някои от вас са имали проблем с връзката до форума днес.

Извинете за предизвиканият стрес :)

Август 16, 2016, 12:58:21
Отговор #93

Неактивен krankenstein

  • Публикации: 6449
Само на моите компове ли връзките към Ютюб във форума не искат да работят вече? Вярно, че съм със стари Уин-ове /ХР и 7-ца/ или пък им липсват някакви ъпгрейди на браузърите /Мозила и Хром/?
Теория - това е, когато знаеш всичко, но нищо не работи.
Практика - това е, когато всичко работи, но не знаеш защо.

Август 16, 2016, 16:11:17
Отговор #94

Неактивен admin

  • _sys
  • Публикации: 942
Може да са променили нещо от youtube.  :-\

Август 16, 2016, 16:34:30
Отговор #95

Неактивен krankenstein

  • Публикации: 6449
Значи проблемът не е в моя телевизор... и при теб ли е същото? Имам предвид, че при вмъкване на клипове с ВВ кода за Ютюб иконката в постовете ми излизат само черни полета.
Теория - това е, когато знаеш всичко, но нищо не работи.
Практика - това е, когато всичко работи, но не знаеш защо.

Август 16, 2016, 21:37:56
Отговор #96

Неактивен admin

  • _sys
  • Публикации: 942
При мен пък излиза прозореца за download без да виждам черно поле (firefox на linux)

Август 20, 2016, 20:26:59
Отговор #97

Неактивен krankenstein

  • Публикации: 6449
От 2-3 дена проблемът вече го няма, ако имаш заслуга за отстраняването му - благодаря! :)
Теория - това е, когато знаеш всичко, но нищо не работи.
Практика - това е, когато всичко работи, но не знаеш защо.

Август 20, 2016, 23:17:53
Отговор #98

Неактивен admin

  • _sys
  • Публикации: 942
От 2-3 дена проблемът вече го няма, ако имаш заслуга за отстраняването му - благодаря! :)
Не съм пипнал абсолютно нищо, но все пак - моля. :D :D

Август 28, 2016, 14:31:07
Отговор #99

Неактивен admin

  • _sys
  • Публикации: 942
От 2-3 дена проблемът вече го няма, ако имаш заслуга за отстраняването му - благодаря! :)
При мен не работеше, смених един модул... може би сега е по-добре. Тествайте пак.